Q1:炒股一招先

真的有, 那就是神仙了, 还会公开吗? 可以试试这样操作: 股票没有大幅炒作过,股价趋势是向上的,在缩量回落到10或20日均线时进

Q2:求助:涨停基因选股公式安装后无法正常选股

这个可以有,图片不少,问题是看不见远吗就不好说。。。

Q3:购买的涨停基因如何使用?

购买涨停基金后,在软件首页,点击决策按钮,进入后找到涨停基因,点击后方的使用说明即可查看使用方法
温馨提示:软件支付成功后一般5分钟内会开通,如果还是无法查看功能,可以把同花顺账号退出重新登录

Q4:如何把黑马王子量柱擒涨停指标公式导入通达信

{量柱擒涨停(黑马王子量柱理论)}

VOLUME:VOL,VOLSTICK;

|:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2;

STICKLINE(|,0,V,1,0),COLORGREEN;

DRAWTEXT(|,VOL+3000,'降'),COLORGREEN;

T:=DYNAINFO(8)>0;

VO:VOL=LLV(VOL,100) AND T;

地量柱:T AND VO,COLORBLUE;

STICKLINE(地量柱,0,V,1,0),COLORBLUE;

DRAWTEXT(地量柱,VOL+3000,'地'),COLORBLUE;

BLZ:=VOL>REF(V,1)*1.9;

BLZ1:=VOL<REF(LLV(VOL,13),1);

BLZ2:=VOL<REF(LLV(VOL,55),1);

STICKLINE(BLZ,0,V,1,0),COLORYELLOW;

倍量柱:BLZ,COLORYELLOW;

DRAWTEXT(倍量柱,VOL+3000,'倍'),COLORYELLOW;

HJZ:=(3*C+H+L+O)/6;

HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;

HJZ3:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;

黄金柱:FILTER(HJZ3,5),STICK,COLORRED,LINETHICK4;

STICKLINE(黄金柱,0,V,1,0),COLORRED;

DRAWTEXT(黄金柱,VOL+10000,'黄'),COLORRED;

价涨量缩:|,COLORGREEN;

FLZ:=V>REF(V,1)*0.98 AND V<REF(V,1)*1.02,LINETHICK0;

STICKLINE(FLZ,0,V,1,0),COLORMAGENTA;

DRAWTEXT(FLZ,VOL+3000,'平'),COLORMAGENTA;

平量柱:FLZ,COLORMAGENTA;

Q5:中国石油股票行情,怎么分析的?

传有股改消息,具体内容没出!

Q6:医药概念股有哪些

《证券日报》市场研究中心根据同花顺(59.61 -1.10%,买入)数据统计显示,截至目前,共有67家医药行业上市公司已披露2017年中报业绩预告,业绩预喜公司家数达到56家,占比83.58%,其中,紫鑫药业(6.46 +0.62%,买入)、莱茵生物(10.47 +0.29%,买入)、瑞康医药(16.56 +0.79%,买入)、永安药业(26.15 +5.15%,买入)、长生生物(16.81 +0.54%,买入)、广誉远(37.93 +2.51%,买入)等6家公司2017年上半年净利润同比增幅有望翻倍,亚太药业(28.94 -0.21%,买入)、凯莱英(135.55 -0.14%,买入)、蒙发利(15.60 +0.84%,买入)、未名医药(22.05 +0.14%,买入)、东诚药业(14.3 停牌,买入)、金达威(12.25 +0.41%,买入)、新和成(17.91 +0.90%,买入)、鱼跃医疗(32.17 +0.16%,买入)、康弘药业(43.92 +0.27%,买入)、佛慈制药(9.07 +0.22%,买入)、沃华医药(13.11 +0.15%,买入)等公司预计2017年上半年净利润同比增幅也位居前列。
国联证券认为,医药上市公司的高速增长,与行业变革期间并购整合较快以及市场份额向龙头企业集中有较大关系。上市公司大多具有较高的行业地位,较强的管理、资金、技术优势,在行业变革的大背景下,龙头企业有望持续受益。
估值方面,上述中报预喜医药股中,有45只个股最新动态市盈率低于医药行业平均水平(66.33倍),新和成最新动态市盈率最低为15.12倍,亿帆医药(14.98 +0.81%,买入)、信立泰(29.35 +0.65%,买入)、众生药业(11.50 +0.35%,买入)最新动态市盈率则分别为:21.31倍、21.56倍、21.60倍,而紫鑫药业、瑞康医药、永安药业、长生生物等4只中报净利润有望实现倍增的个股最新动态市盈率也在行业平均水平之下。